Plugin Installation

System Requirements #

  • WordPress 4.0 or Higher
  • PHP version 5.7 or greater
  • MySQL version 5.6 or greater OR MariaDB version 10.0 or greater

Reference #

Plugin Installation #

To use this theme you must have a working version of WordPress already installed. If you need help in installing WordPress follow the instruction here: https://codex.wordpress.org/Installing_WordPress

Plugin Installation #

Please follow the screenshots below to install the plugin

 

install UQR Code

Active UQR Code

Leave a Reply

Your email address will not be published. Required fields are marked *